緊急メンテナンス
Incident Report for SocialDog
Resolved
This incident has been resolved.
Posted May 27, 2020 - 00:57 JST
Monitoring
メンテナンスは 0:34ころ終了しました。
Posted May 27, 2020 - 00:40 JST
Investigating
緊急メンテナンスを実施しています。
Posted May 27, 2020 - 00:21 JST
This incident affected: Dashboard and Scheduled Tweets.